MySQL install

5.0系の最新版を入れたいな、と思ったのですが、ハマったので、とりあえず4.0系で妥協。CRUDしか使ってないから大差ないだろう・・・。

apt-get install mysql-server

シェアする

  • このエントリーをはてなブックマークに追加

フォローする